Le VA de fcouma

Postez ici vos CROVA
Règles du forum
Merci de préciser au minimum l'objet visé, et, dans la mesure du possible, le temps d'exposition unitaire, le temps total de pose, et tout autre information technique utile (réducteur de focale, caméra...)
Répondre
Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 21 mai 2021, 11:22

J'ai pris 50% des meilleures images
En suivant le tuto de DKastronomie : https://www.youtube.com/watch?v=7k17JbMk5Xo

Je réessaierai en prenant moins long que 30s car ça fait lourd à traiter ensuite :whistle:
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Tags :

Avatar de l’utilisateur
Ubuntu
Messages : 3627
Inscription : 09 avr. 2019, 10:02

Le VA de fcouma

Message par Ubuntu » 21 mai 2021, 12:54

kawa a écrit :
21 mai 2021, 10:52
Souvent la MAP je fait sur une étoile à coté .
Oui si c'est sur la video je dirais aussi problème de MAP
Dobson XT10, Objectif Lomo 120mm & 50mm, Starblast 4.5 F4
Caméra Risingtech IMX385
Monture AZ-GTI

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 02:30

De sortie aussi ce soir pour étrenner mon Correcteur Maxfield

ça commence mal, j'ai voulu résoudre le problème de mon ipad qui n'arrive pas à faire fonctionner correctement le duo Synscan pro et Skysafari, le pointage n'est pas bon dans Skysafari
Et ça ne fonctionne toujours pas, je passe donc avec mon téléphone Android mais j'ai du mal faire l'étalonnage
J'en ai profité aussi pour tester mes oculaires avec le TS Maxfield

J'en ai profité pour faire la MAP sur Vega, ce qui a pas mal fonctionné je pense. Je me demande vraiment si j'ai besoin d'un masque de bahtinov...

Je n'ai commencé avec la 533 que vers 0h15 en voulant pointer M57 et contrairement aux 2 autres fois où j'ai sorti la 533, le Flextube n'est pas tombé pile sur la cible, je n e la voyait pas à l'écran et donc trifouiiage avec les flèches pour diriger le bouzin.

J'ai enfin réussi à retrouver M57 dans le champ de la 533 et j'ai commencé à tester divers gains et expos
J'ai commencé avec

Gain : 101
Expo : 4s
4s*28 = 112s

Résultat un peu sombre en fin de stack

J'ai relevé le gamma de 3 points...


M57 Stack_28frames_112s.jpg


IMG-0186.PNG


Test ici avec une expo de 8s :
IMG-0187.PNG



J'ai refais une autre prise mais oublié d'enregistrer la vue, par contre, j'ai les fits (je les mettrai à disposition demain)


Ensuite M13 et là aussi, la cible n'est pas dans le champ :roll:

C'est marrant, les étoiles sont moins rondes que sur M57 surement le fait que j'ai laissé 206s

Gain : 101
Expo : 2s
2s*103 = 206s

Aucune retouche

M13 Stack_101frames_202s_WithDisplayStretch.jpg


IMG-0188.PNG
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Tiyann
Messages : 179
Inscription : 06 mai 2021, 19:31
Localisation : Bzh

Le VA de fcouma

Message par Tiyann » 31 mai 2021, 05:28

M57 : :clap:
Skywatcher 127/1500 (az) pour planétaire

Réducteur 0.5x

Zwo asi 224

Pc portable : toshibaboudesouffle

**********************************************
Set-up en cours d’apprivoisements :violence-duel:
Newton 150/750 ts
Monture : avx
Module : wifi skyportal

Avatar de l’utilisateur
Olivier-Fantasy
Messages : 803
Inscription : 14 oct. 2020, 23:03
Localisation : Région parisienne (92)

Le VA de fcouma

Message par Olivier-Fantasy » 31 mai 2021, 11:26

fcouma a écrit :
31 mai 2021, 02:30
Je me demande vraiment si j'ai besoin d'un masque de bahtinov
Au début, j'essayais de faire la MAP au Bahtinov avec "l'aide" de SharpCap... Et c'était toujours "tout pourri". Du coup, j'avais laissé tomber le Bahtinov et je faisais ma MAP comme avant, "à l'oeil"...

Ensuite, j'ai fini par essayer de faire la MAP au Bahtinov direct dans l'écran de la caméra, en grossissant l'étoile à 300%. Et là, je pense que j'ai une très bonne MAP, vu que mes étoiles sont de petites pointes d'aiguille ;)

Conclusion : le masque, c'est bien, mais pas besoin (en tous cas pour moi) de "l'aide" de SC (qui n'aide rien, en ce qui me concerne !)
fcouma a écrit :
31 mai 2021, 02:30
C'est marrant, les étoiles sont moins rondes que sur M57 surement le fait que j'ai laissé 206s
Ah ben, c'est marrant ça, les étoiles qui s'allongent sur un dobson ! :mrgreen:

Cela peut venir de la rotation de champ, puisque tu es en azimutal... je pense... ;)
(mais possible que la MES puisse être perfectible, aussi... Peut-être que les pros sauront reconnaître les indices ?)

En tous cas, super M13, en deux poses : chapeau !
"Heureux les fêlés... car ils laisseront passer la lumière !"
> Apo Triplet 115/800 (RdF x0.8 et x0.65) et C9.25 (RdF x0.63 et x0.4)
> Altair 294C, ZWO 533MC (CP) et GPCam3 290C (guidage et planétaire)
> Monture Celestron AVX - Guidage TS 60/240 + PHD2, CPWI, Stellarium
> Mak Bresser 127/1900 + Jumelles SCOKC 30x80 + 15x70 pour le visuel
> Avex : à la frontière Blanc-Magenta, Bortle 7, 8... ou pire.
= Mes observations et photos en VA == Mon site (pas astro !) ======>

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 31 mai 2021, 11:51

fcouma a écrit :
31 mai 2021, 02:30
Cela peut venir de la rotation de champ, puisque tu es en azimutal
pas de rotation de champs avec des poses unitaires de 2 secondes :D
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 13:24

Olivier-Fantasy a écrit :
31 mai 2021, 11:26
Ensuite, j'ai fini par essayer de faire la MAP au Bahtinov direct dans l'écran de la caméra, en grossissant l'étoile à 300%
Oui mais tu passes bien par un logiciel pour visualiser
Olivier-Fantasy a écrit :
31 mai 2021, 11:26
En tous cas, super M13, en deux poses : chapeau !
Heu, relis bien le temps total d'exposition 8-)
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 13:29

C'est bizarre ces anneaux sur les étoiles

C'est présent sur M57 mais pas M13 :think:


image.png
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Micmac
Messages : 535
Inscription : 24 nov. 2020, 08:59
Localisation : Haute Savoie andilly

Le VA de fcouma

Message par Micmac » 31 mai 2021, 13:35

fcouma a écrit :
31 mai 2021, 02:30
bizarre ces
T inquiette tu viens de prendre l'equivalent des eruptions solaire sur des etoiles lointaines.... :mrgreen:
Si tu voyais la tete de mes etoiles, je me prends plus la tete sinon je sort plus le telescope
c9 sur advanced vx.
Zwo385mc /Zwo533 mc pro.
Rdf : 6.3 celestron 0.5 Kepler
Filtres 1.25: b80/ir-cut/uhc/polarisant variable
Oculaires wa : 32/25/15/9/6

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 13:39

@Micmac : oui mais j'aime bien savoir pourquoi :D
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 31 mai 2021, 13:45

fcouma a écrit :
31 mai 2021, 13:29
C'est bizarre ces anneaux sur les étoiles

C'est présent sur M57 mais pas M13 :think:



image.png
Défaut de suivi caractéristique sur les dob , j'avais la même chose mais a 8 sec de pose unitaire suivant où se trouvait la cible .
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 13:53

Bizarre pourquoi ça ne fait pas sur M13 : pose moins longue ?

ça ne vient pas du Maxfield ? J'ai respecté le backfocus de 55mm en vissant les 2 bagues ZWO


Je viens de reempiler17 fits de M57 (5mn après) avec une pose de 8s :


image.png
image.png (1.03 Mio) Consulté 204 fois


bizarre
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 31 mai 2021, 14:06

Il suffit d'une frame pourrie ... Si tu as un saut dans ton suivi par exemple ça se verra à l'empilage dans Sharpcap . Si tu as toutes les frames unitaires tu pourras peut être identifier celles en cause .

Suivant où se trouve ta cible ton suivi se comporte différemment ... Ça explique pourquoi tu ne l'as pas systématiquement.

D'ailleurs a ce sujet , il est bien équilibré ton tube sur l'axe d'altitude quand tu libère les freins? il plonge pas vers l'avant ?
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 14:23

Lavinch31 a écrit :
31 mai 2021, 14:06
Si tu as un saut dans ton suivi par exemple ça se verra à l'empilage dans Sharpcap
En fait, il y a parfois des micro sauts (on entend des "tic" en azimut. J'ai regardé hier pendant que ça le faisait et parfois ça fait monter le FWHM parfois non :think:

Lavinch31 a écrit :
31 mai 2021, 14:06
Si tu as toutes les frames unitaires tu pourras peut être identifier celles en cause .
Je regarde ça

Lavinch31 a écrit :
31 mai 2021, 14:06
D'ailleurs a ce sujet , il est bien équilibré ton tube sur l'axe d'altitude quand tu libère les freins? il plonge pas vers l'avant ?
Non bien équilibré mais j'ai enlevé le chercheur d'origine dès le départ.
Comme tu sais, je compte le remplacer par un chercheur/lunette guide TS (850g)
Le tube lui-même est assez lourd
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Olivier-Fantasy
Messages : 803
Inscription : 14 oct. 2020, 23:03
Localisation : Région parisienne (92)

Le VA de fcouma

Message par Olivier-Fantasy » 31 mai 2021, 14:31

fcouma a écrit :
31 mai 2021, 13:24
Olivier-Fantasy a écrit : ↑Aujourd’hui, 11:26
En tous cas, super M13, en deux poses : chapeau !
Heu, relis bien le temps total d'exposition
:D :D :D Oui, ce n'est pas ce que je voulais dire ! ;) (je parlais des secondes) mais "chapeau" tout de même ! :P
Lavinch31 a écrit :
31 mai 2021, 11:51
pas de rotation de champs avec des poses unitaires de 2 secondes
Ok, ce serait les bandes noires qu'on verrait tourner autour de l'image, c'est ça ? Les étoiles restent fixent mais les bordures tournent ?

Donc, ça viendrait de la MES, alors...
"Heureux les fêlés... car ils laisseront passer la lumière !"
> Apo Triplet 115/800 (RdF x0.8 et x0.65) et C9.25 (RdF x0.63 et x0.4)
> Altair 294C, ZWO 533MC (CP) et GPCam3 290C (guidage et planétaire)
> Monture Celestron AVX - Guidage TS 60/240 + PHD2, CPWI, Stellarium
> Mak Bresser 127/1900 + Jumelles SCOKC 30x80 + 15x70 pour le visuel
> Avex : à la frontière Blanc-Magenta, Bortle 7, 8... ou pire.
= Mes observations et photos en VA == Mon site (pas astro !) ======>

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 31 mai 2021, 14:37

Alors là, je ne comprend ce que j'ai fait avec SC :

J'ai un dossier : 00-20-30 dans lequel sont les dossiers Processed et Rawframes

L'image avec les 2 halos sur les étoiles est prise dans Processed et je viens de refaire l'empilement de 58 frames avec SC
J'ai donc du sauvegarder "save as seen" au bout de 28 frames et laissé ensuite empiler jusqu'à 58 frames sauf que : aucune trace des halos ! :think:
D'un autre côté c'est bien :lol:

Je trouve pas terrible le reempilement par sharpcap. Il vaut mieux que j'utilise quel soft ?


image.png
image.png (1.52 Mio) Consulté 189 fois
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 06 juin 2021, 12:41

Ma moisson de cette nuit.
Seeing pas terrible selon Meteo Blue (3.2) mais bien dégagé
Mise en place : j'avais décidé suite aux légères erreurs de pointage, d'améliorer la mise de niveau sur ma terrasse qui a une pente de 1%. J'ai utilisé 2 pieds coulissants pour ne relever qu'un côté du chariot.
Le résultat sur le niveau circulaire à bulle n'est pas optimal mais difficile de faire mieux pour l'instant.
Il s'est avéré finalement que ça a grandement amélioré le pointage et que tous les objets présentés ci-dessous sont tombés au centre du cadre de ma 533MC.
Donc étalonnage sur Spica puis Vega (Synscan Pro ne voulait pas me proposer Arcturus :( )
Affinement de la MAP sur Vega (sans masque car toujours pas de nouvelles)

Utilisation de la liste objets du printemps (merci @kaelig )

J'ai décidé de commencer au gain unitaire et pose de 2s pour tester.

Sur certains objets (Ouest NO), il y a un moment donné une source lumineuse quelque part, de plus quelques pîxels chauds visibles alors que les darks sont appliqués et que certaines photos avec le même fichier dark sont impeccables. :think:



M27
Gain : 101
Exp : 2s
Durée : 72*2s = 144s

M27 Stack_72frames_144s_WithDisplayStretch.jpg

Foot Print Nebula
Gain : 101
Exp : 2s
Durée : 59*2s = 118s


Foot Print Nebula Stack_59frames_118s_WithDisplayStretch.jpg


M56
Gain : 101
Exp : 2s
Durée : 53*2s = 106s


M56 Stack_53frames_106s_WithDisplayStretch.jpg


Owl Nebula
Gain : 300
Exp : 4s
Durée : 71*4s = 284s


Owl Nebula Stack_71frames_284s.jpg

Spindle Galaxy
Gain : 200
Exp : 4s
Durée : 41*4s = 164s


Galaxie du Fuseau Stack_41frames_164s.jpg


Cocoon Galaxy : NGC4490 et 4485
Gain : 200
Exp : 4s
Durée : 71*4s = 284s

Il y a du avoir de l'éclairage un moment, j'ai un halo orangé en bas à gauche (et comme j'étais dans la maison...). De mêm, je ne comprends pas : il y a des pixels chauds alors que le dark a été appliqué


Origine :


Cocoon Stack_71frames_284s_WithDisplayStretch origine.jpg


Corrigé :

Galaxie du cocon Stack_71frames_284s_WithDisplayStretch.jpg

Black eye Galaxy
Gain : 200
Exp : 4s
Durée : 41*4s = 164s

Un coup de Denoise en +


Black Eye galaxy Stack_41frames_164s_WithDisplayStretch-DeNoiseAI-low-light.jpg


M101
Gain : 300
Exp : 4s
Durée : 39*4s = 156s

image bruitée + satellite :( et surement un éclairage comme pour le cocon
Un coup de Denoise en +


M101 Stack_39frames_156s_WithDisplayStretch-DeNoiseAI-low-light.jpg


M106
Gain : 200
Exp : 4s
Durée : 68*4s = 272s

image bruitée + éclairage


M106 Stack_68frames_272s_WithDisplayStretch.jpg
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Olivier-Fantasy
Messages : 803
Inscription : 14 oct. 2020, 23:03
Localisation : Région parisienne (92)

Le VA de fcouma

Message par Olivier-Fantasy » 06 juin 2021, 13:18

Bravo, belle récolte ! :clap:
"Heureux les fêlés... car ils laisseront passer la lumière !"
> Apo Triplet 115/800 (RdF x0.8 et x0.65) et C9.25 (RdF x0.63 et x0.4)
> Altair 294C, ZWO 533MC (CP) et GPCam3 290C (guidage et planétaire)
> Monture Celestron AVX - Guidage TS 60/240 + PHD2, CPWI, Stellarium
> Mak Bresser 127/1900 + Jumelles SCOKC 30x80 + 15x70 pour le visuel
> Avex : à la frontière Blanc-Magenta, Bortle 7, 8... ou pire.
= Mes observations et photos en VA == Mon site (pas astro !) ======>

Avatar de l’utilisateur
apo
Messages : 550
Inscription : 11 avr. 2019, 06:34
Localisation : 94

Le VA de fcouma

Message par apo » 06 juin 2021, 13:48

fcouma a écrit :
06 juin 2021, 12:41
Synscan Pro ne voulait pas me proposer Arcturus
Il y a un paramètre dans Synscan où on peut lui demander d'afficher les objets de pointage dans l'ordre alphabétique plutôt que juste les objets préférentiels. Quand j'ai découvert ça, ça m'a un peu changé la vie pour mes MES sans polaire depuis mon balcon.
A regarder peut-être....

Belle récolte en tout cas !
Et un coup de coeur pour moi pour la Black Eye
Lunette : TS 102/714
Monture : EQ6-R Pro
Imageur : ASI 533
Autoguidate : noname 50/200 + ASI 120
Electronique : ASIAIR PRO
Lentilles : TS 0,8 - barlow x3 et Apex ED 0.65 (en chemin !)
Filtres : IR Cut, L-Pro et L-Enhance
Phase 1 : premiers pas en VA

Phase 2 : + auto-guidage
Phase 3 : + ASIAIR PRO

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 06 juin 2021, 13:56

@apo ok merci je vais regarder mais même en parcourant la liste hier soir je n'y ai pas vu Arcturus.

Je retenterai certains objets avec un meilleur seeing.

Si vous avez une idée pour les pixels chauds qui sont apparus alors que le dark était appliqué... bug de SC ?
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 06 juin 2021, 14:40

Oui SC n'est pas parfait....

Tu utilises quoi comme valeur d'offset ? Peut être la monter un peu plus sinon..
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 06 juin 2021, 14:49

Lavinch31 a écrit :
06 juin 2021, 14:40
Tu utilises quoi comme valeur d'offset sinon?
Je croyais qu'il n'y a avait pas besoin de toucher à l'offset pour les CMOS :think:
Tu veux parler du blacklevel ?
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 06 juin 2021, 14:59

oui offset, blacklevel ou brightness je ne sais plus comme ca s'appelle chez ZWO ... je pratique plus depuis un moment :D
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Avatar de l’utilisateur
fcouma
Messages : 460
Inscription : 07 févr. 2021, 19:27
Localisation : 85

Le VA de fcouma

Message par fcouma » 06 juin 2021, 15:00

Je suis en train d'essayer de refaire l'empilement de M101 en enlevant l'image où le satellite passe

SC applique-t-il le dark lors de l'enregistrement des fits dans rawframes ?

Sinon, dans Siril, dans ce cas, je n'ai pas besoin de dossiers darks, flats ...

@Lavinch31

Pour le blacklevel, j'ai suivi le tuto de @clouzot

Gain 101 : 7
Gain 200 : 11
Gain 300 : 31
Gain 400 : 90
Dobson SW Flextube 14" Goto WiFi
TSKomacorr Maxfield 0.95x
Oculaires : ES 28mm 68°  + Zoom Baader MarkIV + barlow 2.25 / Filtres 2"  CLS SW - UHC ES  et OIII Astronomik + Roue à filtres 2" (5) manuelle
Caméra ZWO 533Mc Pro
Chercheur-Lunette 60mm RC TSOptics
QuickFinder
Jumelles Celestron 10x50 UpClose G2

Avatar de l’utilisateur
Lavinch31
Messages : 1730
Inscription : 18 sept. 2019, 22:00
Localisation : Haute-Garonne

Le VA de fcouma

Message par Lavinch31 » 06 juin 2021, 15:24

fcouma a écrit :
31 mai 2021, 02:30
SC applique-t-il le dark lors de l'enregistrement des fits dans rawframes
Non un raw c'est un raw ....

Oui tu peux augmenter la valeur du black level pour voir si c'est mieux . ( Je suis a 35 au gain 100 pour exemple ....)
Tube: Newton 150/750 PERL
Monture: Avalon M-Uno
Caméra: ZWO ASI533MC pro / 290MM mini
Focuser: ZWO EAF-A
Correcteur/Réducteur: TS-Optics MaxField 0,95x
https://telescopius.com/profile/olivier31

Répondre

Revenir à « Observations en VA »