Les Photomoches® de Clouzot

Postez ici vos CROVA
Règles du forum
Merci de préciser (dans la mesure du possible), le temps d'exposition unitaire, le temps total de pose, et tout autre information technique utile (réducteur de focale, caméra...)
Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 23 mai 2020, 23:54

Dans certains cas c'est sur toute la photo. Par exemple tout ma série du 21 mai (M8 M27 etc) ont le bleu toujours du même côté des étoiles. Là c'était avec le C9 et réducteur x0.63

Avec l'Hyperstar, j'ai par contre souvent l'effet qu'on peut voir en zoomant à fond sur la M27 curaçao de @turbojf qu'il a posté en-dessous de ma photomoche : sur chaque étoile, le bleu est radialement concentré vers le centre de l'image, le rouge vers les bords.
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Tags :

Avatar de l’utilisateur
Ubuntu
Messages : 2412
Inscription : 09 avr. 2019, 10:02

Les Photomoches® de Clouzot

Message par Ubuntu » 24 mai 2020, 08:13

clouzot a écrit :
23 mai 2020, 23:54
Dans certains cas c'est sur toute la photo. Par exemple tout ma série du 21 mai (M8 M27 etc) ont le bleu toujours du même côté des étoiles. Là c'était avec le C9 et réducteur x0.63

Avec l'Hyperstar, j'ai par contre souvent l'effet qu'on peut voir en zoomant à fond sur la M27 curaçao de @turbojf qu'il a posté en-dessous de ma photomoche : sur chaque étoile, le bleu est radialement concentré vers le centre de l'image, le rouge vers les bords.
Ok, donc au final je dirais que c'est ta chaîne optique qui ne focalise pas les couleurs au même endroit: aberration chromatique
Essaye sans RdF pour voir si ça peut venir de ta lame de schmidt ou si ça vient de ton RdF 6.3
Avec ton hyperstar et ton 6.3 tu utilises bien un filtre IRcut ?
Dobson XT10, Objectif Lomo 120mm & 50mm, Starblast 4.5 F4
Caméra Risingtech IMX385
Monture AZ-GTI

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 24 mai 2020, 22:28

Oui, j'utilise celui de la 294c (Altair en met systématiquement, contrairement à ZWO, enfin à certaines ZWO, n'est-ce pas @Steph ). Tu penses à de l'IR ou de l'UV mal corrigés qui pourraient se glisser et faire apparaître de "fausses" couleurs rouge et bleue ?
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
Ubuntu
Messages : 2412
Inscription : 09 avr. 2019, 10:02

Les Photomoches® de Clouzot

Message par Ubuntu » 25 mai 2020, 00:08

clouzot a écrit :
24 mai 2020, 22:28
Oui, j'utilise celui de la 294c (Altair en met systématiquement, contrairement à ZWO, enfin à certaines ZWO, n'est-ce pas @Steph ). Tu penses à de l'IR ou de l'UV mal corrigés qui pourraient se glisser et faire apparaître de "fausses" couleurs rouge et bleue ?
Si tu as un IRcut, ça doit venir de la chaine optique des réducteurs ou de ta lame...
As tu des problèmes dans tes photos sans réducteurs pour voir si ça vient des réducteurs et pas de ta lame de schmidt ?
Dobson XT10, Objectif Lomo 120mm & 50mm, Starblast 4.5 F4
Caméra Risingtech IMX385
Monture AZ-GTI

Avatar de l’utilisateur
hendor26
Messages : 117
Inscription : 30 mars 2020, 12:28
Localisation : Marseille

Les Photomoches® de Clouzot

Message par hendor26 » 25 mai 2020, 14:29

J'y connais pas grand chose mais je pense à des décalages de longueur d'onde liés à une lentille convergente dans la chaine optique. Tu as le même souci à F10 ou ça disparaît?
Celestron SCT 8" Nexstar Evolution - QHY294C - Hyperstar V4 - Réducteur celestron 0.63x

Avatar de l’utilisateur
ouki
Messages : 3016
Inscription : 09 avr. 2019, 22:24
Localisation : Perpignan

Les Photomoches® de Clouzot

Message par ouki » 25 mai 2020, 15:03

clouzot a écrit :
21 mai 2020, 22:54
Maintenant que j'y pense : la partie verte centrale, c'est clairement la semeuse qui était sur nos pièces françaises avant 2002
Effectivement ;)
Polaroïd Astro en imagerie moche
Tubes: Starblast , 130 Héritage, 200/800, C8, Pearl Halley, Lomo's Gang et + si affinité
Montures:Azgti Heq5, Rockers
Cameras Atik Infinity Mono, Gpam2 290 mono, Zwo 224, Sionyx Aurora, P8079Hp.

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 25 mai 2020, 15:07

hendor26 a écrit :
25 mai 2020, 14:29
J'y connais pas grand chose mais je pense à des décalages de longueur d'onde liés à une lentille convergente dans la chaine optique. Tu as le même souci à F10 ou ça disparaît?
Je le teste ce soir :whistle:
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 26 mai 2020, 20:25

Session du 25 mai 2020, voici M64 (ou la galaxie de l'oeil poché, dans ce cas :ninja: )
15x60s au C9 à f/6.3, 294c, et du Startools pour le post-traitement. Désolé, chère M64, sincèrement.
M64-Stack_32bits_15frames_900s.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 26 mai 2020, 21:24

@Steph si tu sais pourquoi mon image sortie de Startools a une luminosité donnée et quand je l’uploade sur le web elle ne ressemble plus à rien ? Y’a des profils inclus dans les images, genre ?
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
alpine
Messages : 203
Inscription : 09 avr. 2019, 21:38

Les Photomoches® de Clouzot

Message par alpine » 26 mai 2020, 21:32

M13 est vraiment réussi !! C'est la première fois que je vois un amas globulaire qui se rapproche un peu du pur visuel....
Explore Scientific. APO 102mm
Dobson 254 goto skywatcher
maksutov 127 goto celestron
Altair Hypercam 183C V2 USB3.0 Couleur

Avatar de l’utilisateur
Steph
Messages : 1981
Inscription : 09 avr. 2019, 00:25

Les Photomoches® de Clouzot

Message par Steph » 26 mai 2020, 22:17

clouzot a écrit :
26 mai 2020, 21:24
@Steph si tu sais pourquoi mon image sortie de Startools a une luminosité donnée et quand je l’uploade sur le web elle ne ressemble plus à rien ? Y’a des profils inclus dans les images, genre ?
Idéalement il faut du jpg sRVB.

Soit ST, n'attribue pas du tout de profil, soit un profil exotique, soit il intègre un profil écran en plus du profil de l'image, c'est à dire que ta vision est faussée quand tu es dans l'interface.

Si tu visualises ces images dans un éditeur quelconque genre Aperçu, la luminosité / couleur est bonne ?

Tu peux aussi regarder du coté de Chrome en allant à cette adresse "chrome://flags/#force-color-profile" et en forçant le sRVB
T300 f/2.9 - ASA Coma Corrector - 61/274 EDPH f/4.5 - EQ8 - Eqmod - TheSkyX Pro - Hypercam 294C PRO TEC Cooled - ZWO ASI 2600 MC Pro Color - Zone AVEX jaune - Quick Imager
Site en construction: http://astronomy-outcast.com

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 26 mai 2020, 22:30

Steph a écrit :
26 mai 2020, 22:17
clouzot a écrit :
26 mai 2020, 21:24
@Steph si tu sais pourquoi mon image sortie de Startools a une luminosité donnée et quand je l’uploade sur le web elle ne ressemble plus à rien ? Y’a des profils inclus dans les images, genre ?
Idéalement il faut du jpg sRVB.

Soit ST, n'attribue pas du tout de profil, soit un profil exotique, soit il intègre un profil écran en plus du profil de l'image, c'est à dire que ta vision est faussée quand tu es dans l'interface.

Si tu visualises ces images dans un éditeur quelconque genre Aperçu, la luminosité / couleur est bonne ?

Tu peux aussi regarder du coté de Chrome en allant à cette adresse "chrome://flags/#force-color-profile" et en forçant le sRVB
Merci Steph,
J’ai l’impression qu’il m’a inclus mon profil écran dans l’image (j’ai commis l’erreur de le calibrer hier, et j’ai l’impression qu’en fait ça met tout en l’air depuis cette calibration. Dans Aperçu ça s’affiche comme voulu, mais une fois envoyé sur le forum, c’est abominable dans le navigateur)
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 10:45

M81 du 25 mai 2020 en 20x60s, mode photomoche avec prises VA. Je ne sais pas pourquoi toutes mes étoiles ont un :angry-banghead: de halo.
M81-Stack_32bits_20frames_1200s.png
La version livestack est trrrrrès largement supérieure (ce qui prouve que le traitement et moi ça fait deux)
image.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
hendor26
Messages : 117
Inscription : 30 mars 2020, 12:28
Localisation : Marseille

Les Photomoches® de Clouzot

Message par hendor26 » 30 mai 2020, 13:05

Si mes souvenirs sont bons j'ai eu un souci similaire de halos car j'avais eu la main lourde sur l'histo (genre black level trop coupé)
Celestron SCT 8" Nexstar Evolution - QHY294C - Hyperstar V4 - Réducteur celestron 0.63x

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 13:17

Effectivement c’est probablement trop stretché. Je vais réessayer
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 17:33

Aaah je sais pourquoi j'ai des halos sur les étoiles autour de M81 : c'est l'IFN :ninja:
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

AdventDante06
Messages : 720
Inscription : 18 août 2019, 10:25

Les Photomoches® de Clouzot

Message par AdventDante06 » 30 mai 2020, 17:38

clouzot a écrit :
30 mai 2020, 17:33
Aaah je sais pourquoi j'ai des halos sur les étoiles autour de M81 : c'est l'IFN :ninja:
qu est ce que l IFN ? Si tu peux m expliquer. Merci.
Dobson orion xt10, risingcam imx385, Réducteur focal 0,5 svbony, focal extender x2 explore scientific

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 17:58

Alors l'IFN (Integrated Flux Nebula) c'est (si j'ai bien compris) le halo lumineux provoqué par notre propre galaxie sur le gaz et les poussières qui l'entourent. On la voit super bien sur plusieurs des images de Maître @Steph, sinon ça ressemble à ça :
http://www.distant-lights.at/m81m82-2012_03_17.htm
Image

Je l'ai aussi, très faiblement, avec mes 20 minutes de pose de l'autre soir.

Ceci dit non, je ne crois pas que ce soit la cause des halos tout pourris autour des étoiles proches de M81. Malheureusement.
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 18:26

Nouvelle version où j'ai moins fait le crevard (mais l'attrait de la fausse aigrette a été trop fort)
M81-Stack_32bits_20frames_1200s.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 22:35

M63 du 25 mai, 20x60s en mode VA pour les prises (C9 f/6.3, 294c).

J'aimerais bien que Carlos @elpajare tu m'expliques comment je peux éviter d'avoir des bords de galaxie étranges (on dirait une vieille chemise à moitié mangée par des souris).
M63-Stack_32bits_20frames_1200s.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 30 mai 2020, 23:44

Et re M64 en version moins cramée, 15x60s, après Startoolsage en règle.
M64-Stack_32bits_15frames_900s.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

AdventDante06
Messages : 720
Inscription : 18 août 2019, 10:25

Les Photomoches® de Clouzot

Message par AdventDante06 » 31 mai 2020, 15:40

clouzot a écrit :
30 mai 2020, 10:45
M81 du 25 mai 2020 en 20x60s, mode photomoche avec prises VA. Je ne sais pas pourquoi toutes mes étoiles ont un :angry-banghead: de halo.
M81-Stack_32bits_20frames_1200s.png
La version livestack est trrrrrès largement supérieure (ce qui prouve que le traitement et moi ça fait deux)
image.png
Salut @clouzot , quand tu parles de prise VA, tu veux dire que c est ce que tu vois en live sans live stack ?
Au passage, toujours superbes tes photos moches.
Dobson orion xt10, risingcam imx385, Réducteur focal 0,5 svbony, focal extender x2 explore scientific

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 31 mai 2020, 15:57

Oh c’est juste que je sauve le stack que j’observe en live, et que je le repasse à la moulinette Startools pour voir ce qu’on peut en tirer. Le plus souvent c’est moins bien que ce que je sors en live :mrgreen:
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
kawa
Messages : 1900
Inscription : 02 mai 2019, 19:11
Localisation : 03

Les Photomoches® de Clouzot

Message par kawa » 31 mai 2020, 19:30

clouzot a écrit :
31 mai 2020, 15:57
Le plus souvent c’est moins bien que ce que je sors en live
Ça demande surtout plus de travail , et tu dis que tu n'est pas doué , mais plus que moi quand même (ou plus courageux)
Les halos j'ai eu aussi , j'ai mis ça sur le compte de l’atmosphère ( il faut bien un coupable ) , puis d'un histo trop resserré ( mais ce n'est pas ton cas )
Bon ça ne me gêne pas plus que ça , et puis tu est dans ta section 'moche' ici . ;)
Newton 150/750 PERL - EQ3-2 Motorisée -Celestron C9.25 - AVX Goto - Altair IMX290 C et Altair 183C PRO- Red 0.5 - 3.3- 6.3
Chaine Youtube : https://www.youtube.com/channel/UCVJhvK ... FBbfD8TdOQ
-

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4655
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Les Photomoches® de Clouzot

Message par clouzot » 01 juin 2020, 23:18

NGC 6543, ou Oeil de Chat, post-traitée Startools pour mon plus grand plaisir. Faite au C9 à f/10 en 68x5s, le 1er juin 2020, le soir où la 294 a refusé obstinément de fonctionner.
CatsEye-Stack_32bits_68frames_340s.png
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Répondre