ASI533 1ères images ...

Postez ici vos CROVA
Règles du forum
Merci de préciser (dans la mesure du possible), le temps d'exposition unitaire, le temps total de pose, et tout autre information technique utile (réducteur de focale, caméra...)
Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 20 mai 2020, 13:50

clouzot a écrit :
20 mai 2020, 13:44
Elle est très réussie ! C’est même
plus un iris, c’est carrément un lagon
Hmm, merci, faut pas exagérer quand même, mais oui, malgré un suivi chaotique, ça donne bien, j'ai tenté d'appliquer mes leçons pix et j'ai tout jeté.... :mrgreen: :mrgreen:
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 20 mai 2020, 23:43

ce soir mode plus rapide, poses 30 sec, Sharpcap, dark et flat, mais gain poussé à 300 alors que le dark est à 100.... le répétez pas....

jitsi ouvert avec opposome64

NGC4216, du côté de Markarian, avec ses copines.... 6min30
image.png
11 minutes
image.png
image.png (1013.5 Kio) Consulté 213 fois
dans le voisinage M90 et consors... 2min30
image.png
6 minutes
image.png
image.png (1.04 Mio) Consulté 210 fois
Markarian 15 mins, mais courbes histo très différentes des galaxies précédentes, malgré que ce soit la même région
image.png
et le save as seen
image.png
image.png (1.1 Mio) Consulté 203 fois
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 21 mai 2020, 00:47

test m27 1 pose de 30 sec
image.png
test m27 1 pose de 4 sec, spécial @pejive
image.png
y a de la couleur !!!
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 21 mai 2020, 01:17

et pour finir m104, poses 30 sec 5 min
image.png
image.png
image.png (609.34 Kio) Consulté 200 fois
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
pejive
Messages : 1902
Inscription : 09 avr. 2019, 05:43
Localisation : 33

ASI533 1ères images ...

Message par pejive » 21 mai 2020, 07:49

bemo47 a écrit :
21 mai 2020, 00:47
test m27 1 pose de 4 sec, spécial @pejive
y a de la couleur !!!
Merci! je n'ai plus qu' à chercher pourquoi chez moi il n'y en a pas... :doh:
j'ai le même histogramme, même exposition, quasiment même gain; soit c'est mon ciel, soit c'est dans les divers trucs à cocher (moi je ne coche que align frames)...
Y a un truc :lol: Peux-tu m'envoyer le fichier CameraSettings, merci.
Mais je me demande si finalement çà ne proviendrait pas du fait que j'utilise une lunette...il va falloir que je tente avec le Newton
*
Sinon tout est très beau :ave:
ZWO ASI 533 - ZWO ASI 224 - Lunette ES AR102/660; Lunette SW 80/400; Télescope Newton SW150/750 ;monture EQ3-2 double motorisation; Mak 127SLT az-goto;

Avatar de l’utilisateur
Forest
Messages : 790
Inscription : 09 avr. 2019, 12:34

ASI533 1ères images ...

Message par Forest » 21 mai 2020, 09:52

super Markarian, les yeux ressortent vraiment bien...
L'infini c'est grand, surtout vers la fin !
AZ-EQ6 pro 254/1200 + IMX 385 Rising Tech + RF 0.5x TSoptic (dobson 254/1200 au placard)

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 21 mai 2020, 12:28

pejive a écrit :
21 mai 2020, 07:49
bemo47 a écrit :
21 mai 2020, 00:47
test m27 1 pose de 4 sec, spécial @pejive
y a de la couleur !!!
Merci! je n'ai plus qu' à chercher pourquoi chez moi il n'y en a pas... :doh:
j'ai le même histogramme, même exposition, quasiment même gain; soit c'est mon ciel, soit c'est dans les divers trucs à cocher (moi je ne coche que align frames)...
Y a un truc :lol: Peux-tu m'envoyer le fichier CameraSettings, merci.
Mais je me demande si finalement çà ne proviendrait pas du fait que j'utilise une lunette...il va falloir que je tente avec le Newton
*
Sinon tout est très beau :ave:
ah mais tu le trouves ou ce fichier camerasettings ?

sinon, il faut aussi une cible qui s'y prête pour avoir des couleurs aussi vite, sur m27 c'est parfait, mais même sur m51 par exemple je suis pas sûr que j'en aurai eu... à tester...
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
Guimby
Messages : 2903
Inscription : 23 avr. 2019, 13:08
Localisation : 24

ASI533 1ères images ...

Message par Guimby » 21 mai 2020, 12:47

:clap:
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
pejive
Messages : 1902
Inscription : 09 avr. 2019, 05:43
Localisation : 33

ASI533 1ères images ...

Message par pejive » 21 mai 2020, 18:56

bemo47 a écrit :
21 mai 2020, 12:28
ah mais tu le trouves ou ce fichier camerasettings ?
comme tout le monde, :mrgreen: dans Sharpcap Captures
ce sont les fichiers txt associés aux images
dossiers.jpg
dossiers.jpg (35.12 Kio) Consulté 150 fois
ZWO ASI 533 - ZWO ASI 224 - Lunette ES AR102/660; Lunette SW 80/400; Télescope Newton SW150/750 ;monture EQ3-2 double motorisation; Mak 127SLT az-goto;

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 21 mai 2020, 19:11

heuu pas vu pour la 4s de m27
image.png
image.png (14.59 Kio) Consulté 150 fois
par contre pour Markarian j'ai
image.png
image.png (19.91 Kio) Consulté 149 fois
image.png
image.png (50.09 Kio) Consulté 149 fois
mais pas totalement sûr que c'étaient les mêmes, j'ai pu modifier gain et/ brightness ?
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
mickyman23
Messages : 1818
Inscription : 09 avr. 2019, 07:22
Localisation : Isère

ASI533 1ères images ...

Message par mickyman23 » 21 mai 2020, 20:54

Ya pas à tortiller du cul, elle en a dans le ventre cette cam! :ave:
Newton 254/1000mm et 150/750mm sur EQ6-r Pro Goto
Lunette 72ED sur AZ GTI
LOMO 120mm
Correcteur de Coma pour F/4
Caméra Altaïr Hypercam 294c PRO TEC cooled / Touptek G3M-385C / EQMOD / Sharpcap PRO / Carte du ciel 4.2-1

Avatar de l’utilisateur
pejive
Messages : 1902
Inscription : 09 avr. 2019, 05:43
Localisation : 33

ASI533 1ères images ...

Message par pejive » 21 mai 2020, 21:06

bemo47 a écrit :
21 mai 2020, 19:11
heuu pas vu pour la 4s de m27
mais pas totalement sûr que c'étaient les mêmes, j'ai pu modifier gain et/ brightness ?
Tu n'as pas du enregistrer le snapshot. Tant pis :mrgreen:
ZWO ASI 533 - ZWO ASI 224 - Lunette ES AR102/660; Lunette SW 80/400; Télescope Newton SW150/750 ;monture EQ3-2 double motorisation; Mak 127SLT az-goto;

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 21 mai 2020, 22:29

mais pourtant si c'est un png donc c'est bien un save as seen, mais sur 1 seule pose... je retenterai ce soir
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 22 mai 2020, 01:00

m27 en poses 180s, sans dark avec flat, 12 poses
image.png
mais sur la chaine de markarian c'est nettement plus difficile sur SC... étrange car les galaxies voisines sortent bien... poses de 180sec aussi
image.png
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 22 mai 2020, 01:49

et pour finir, je marche dans les pas de @clouzot ...

pointage 10° au dessus de l'horizon et une partie du tube dans le mur de l'observatoire :mrgreen:
guidage exemplaire !!! pourtant au nord... Allez comprendre...
et bientôt il me faudra penser à dormir..
en tous cas cette 533 ça marche bien !!!

M20, 3 x 180 sec,
image.png
M8, 5 x 180 sec
image.png
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 23 mai 2020, 00:02

ce soir, profitant d'une vérification du filtre IR que j'avais monté, et c'est bien un IR Cut Astronomik, mais pas un IR & UV et il semble qu'il soit mieux d'utiliser un IR & UV..; donc je vais commander ça... 75 Euros chez Astronomik... portent bien leur nom ceux là... :mrgreen:

donc profitant de cette vérification, courageusement, j'ai ajouté le Dual Narrowband et j'ai tout remis en place...
Essai de flats ===> obligation de monter à 7 sec et encore j'avais une couleur sur 10%, une sur 50% et une sur 90%.... cool....
je laisse tomber les flats et je tente qques images...

et bien, résultat, rien... même sur m13, je l'ai à l'image, gain monté à 300, brightness à 40, mais l'astrométrie ne marche que 1 coup sur deux et encore...

bon, je préfère me dire qu'il y a un voile d'altitude... je range...

à suivre ... :mrgreen:
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 23 mai 2020, 10:16

Dites moi, mettre le dual narrowband avec le ir cut c'est peut être le problème non?
Dois je enlever le ir cut quand j'utilise le dual narrowband ? Ha et oiii.
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Falconpage
Messages : 683
Inscription : 04 août 2019, 16:01

ASI533 1ères images ...

Message par Falconpage » 23 mai 2020, 10:27

Magnifique :clap:
Tube 130/650 PDS - Correcteur de COMA Baader MPCC - Caméra ZWO 294mc pro - Filtre CLS-CCD - Monture AZ-EQ5

Avatar de l’utilisateur
pejive
Messages : 1902
Inscription : 09 avr. 2019, 05:43
Localisation : 33

ASI533 1ères images ...

Message par pejive » 23 mai 2020, 10:36

bemo47 a écrit :
23 mai 2020, 10:16
Dites moi, mettre le dual narrowband avec le ir cut c'est peut être le problème non?
Dois je enlever le ir cut quand j'utilise le dual narrowband ? Ha et oiii.
Voilà la courbe de transmission d'un dual narrow band; il ne laisse passer ni l'IR ni l'UV; un IR-cut en plus ne sert à rien; il risque seulement d'apporter des reflets ou des poussières :mrgreen:
dual-Ha-OIII.jpg
dual-Ha-OIII.jpg (44.18 Kio) Consulté 50 fois
ZWO ASI 533 - ZWO ASI 224 - Lunette ES AR102/660; Lunette SW 80/400; Télescope Newton SW150/750 ;monture EQ3-2 double motorisation; Mak 127SLT az-goto;

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 23 mai 2020, 10:39

Ok merci, donc on peut laisser l'ir cut en place, aux soucis de reflets près...
Bon, a retester un soir vraiment bien dégagé car ma cam voyait plus rien hier soir.
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
pejive
Messages : 1902
Inscription : 09 avr. 2019, 05:43
Localisation : 33

ASI533 1ères images ...

Message par pejive » 23 mai 2020, 10:47

Maintenant çà dépend du filtre :mrgreen:
Il est dit qu'avec les IDAS NB2 et NB3 il faut un filtre IR-cut, mais sans montrer la bande passante totale
Le NB1 n'en a pas besoin. Comprenne qui pourra :lol:
Je préconise la méthode expérimentale
https://www.sciencecenter.net/hutech/id ... /index.htm
ZWO ASI 533 - ZWO ASI 224 - Lunette ES AR102/660; Lunette SW 80/400; Télescope Newton SW150/750 ;monture EQ3-2 double motorisation; Mak 127SLT az-goto;

Christ
Messages : 434
Inscription : 11 sept. 2019, 23:12

ASI533 1ères images ...

Message par Christ » 23 mai 2020, 10:52

Pas d'ir cut à rajouter avec ton Stc ça va faire double emplois comme là-dit @pejive
SW 130PDS / Heq5 / MPCC3 /Zwo ASI 294 MC PRO / Autoguidage Chercheur 9x50 Datyson T7C/ Filtres Optolong L-PRO / L-eNhance
Dobson SW 400/1800 Flextube Goto

Avatar de l’utilisateur
Steph
Messages : 1888
Inscription : 09 avr. 2019, 00:25

ASI533 1ères images ...

Message par Steph » 23 mai 2020, 11:10

bemo47 a écrit :
23 mai 2020, 10:39
Ok merci, donc on peut laisser l'ir cut en place, aux soucis de reflets près...
Bon, a retester un soir vraiment bien dégagé car ma cam voyait plus rien hier soir.
Tu peux superposer sans problème . Dans ma roue a filtre j'ai lps d2 / nb1 / nb3 , et seul le nb3 a besoin de l'ir cut en complément.
Pour les reflets, cela dépendra de ton montage optique, superposition ou pas .
T300 f/2.9 - ASA Coma Corrector - 61/274 EDPH f/4.5 - EQ8 - Eqmod - TheSkyX Pro - Hypercam 294C PRO TEC Cooled - ZWO ASI 2600 MC Pro Color - Zone AVEX jaune - Quick Imager
Site en construction: http://astronomy-outcast.com

Avatar de l’utilisateur
bemo47
Messages : 1899
Inscription : 04 mai 2019, 00:23
Localisation : Lot et Garonne

ASI533 1ères images ...

Message par bemo47 » 23 mai 2020, 11:19

Steph a écrit :
23 mai 2020, 11:10
bemo47 a écrit :
23 mai 2020, 10:39
Ok merci, donc on peut laisser l'ir cut en place, aux soucis de reflets près...
Bon, a retester un soir vraiment bien dégagé car ma cam voyait plus rien hier soir.
Tu peux superposer sans problème . Dans ma roue a filtre j'ai lps d2 / nb1 / nb3 , et seul le nb3 a besoin de l'ir cut en complément.
Pour les reflets, cela dépendra de ton montage optique, superposition ou pas .
pour moi, le IR Cut, ou bientot le IR & UV est monté au ras de la vitre du capteur, en 1"25, alors que le dual narrowband est avant le correcteur en 2"...
j'aime pas trop monter et démonter, donc si je peux éviter d'avoir à aller retirer le IR & UV ce sera pas mal.
mais ce dual narrowband ça bouffe vraiment énormément de lumière, et toutes les habitudes sont à revoir, le recalage par astrométrie en 1er, etc....
Sud-Ouest, TSOptics Newton 200x800 carbone, ASI533MC, guidage ASI224MC et TS 50x205, Focuser de PA, EQ6RPro, poste fixe automatisé

Avatar de l’utilisateur
Steph
Messages : 1888
Inscription : 09 avr. 2019, 00:25

ASI533 1ères images ...

Message par Steph » 23 mai 2020, 11:30

La 533 est filtrée ir d'origine ?
T300 f/2.9 - ASA Coma Corrector - 61/274 EDPH f/4.5 - EQ8 - Eqmod - TheSkyX Pro - Hypercam 294C PRO TEC Cooled - ZWO ASI 2600 MC Pro Color - Zone AVEX jaune - Quick Imager
Site en construction: http://astronomy-outcast.com

Répondre