Problème acces au site et connexion - 1er mai

Répondre
Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Problème acces au site et connexion - 1er mai

Message par sebb916 » 01 mai 2019, 10:17

Bonjour

Depuis ce matin, de gros problèmes d'accès au site ; une fois sur deux, je tombe sur un accès impossible, et depuis mon téléphone, je n'arrive même plus à me connecter avec mon pseudo et mot de passe : "une erreur est sruvenue lors de l'envoi du formulaire".

D'autres ont ce souci ?
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

elpajare
Messages : 663
Inscription : 23 avr. 2019, 10:29
Localisation : Begur-Spain

Re: Problème acces au site et connexion - 1er mai

Message par elpajare » 01 mai 2019, 11:05

De l'autre côté de la frontière, tout va bien

Pas de problème
TSOptics RC 203/1624 f8
TSOptics APO 72/432 FPL53 f6

Risingcam IMX294 no refrigerada

https://estrellasygalaxiasdesdecasa.blogspot.com/

https://telescopius.com/profile/elpajare

Image

Avatar de l’utilisateur
clouzot
Site Admin
Messages : 4955
Inscription : 08 avr. 2019, 23:13
Localisation : 06 et 30

Re: Problème acces au site et connexion - 1er mai

Message par clouzot » 01 mai 2019, 11:32

C’est déjà arrivé samedi dernier (victime collatérale d’une attaque sur un serveur voisin apparemment). On est en train de mettre en place ce qu’il faut pour que ça ne se reproduise plus
Docteur ès-Photomoches
D.U. de jeté de monture
Finaliste 2020 de la Course aux Sangliers

Tubes : Celestron 9.25 XLT (235mm f/10) — EvoGuide50 (50mm f/4.8)
Montures : Evolution — AVX — AZ-GTi
Réducteurs/Correcteurs : HyperStar v4 (f/2.2) — EvoFF — Celestron x0.63
Caméras : ZWO ASI183MC — Altair 294c ProTec
Focalisation : Focuser MicroTouch — Celestron Motor Focuser
Equipement et logiciels : NUC 8i5 (RDP) — Sharpcap — CPWI — PHD2 — HNSKY — ASTAP
Conditions : Avex Magenta, Bortle 8 (en ville) — Avex Orange, Bortle 5 (colline)

Avatar de l’utilisateur
Ubuntu
Messages : 2588
Inscription : 09 avr. 2019, 10:02

Re: Problème acces au site et connexion - 1er mai

Message par Ubuntu » 01 mai 2019, 12:55

Pas de soucis ici non plus :D
Dobson XT10, Objectif Lomo 120mm & 50mm, Starblast 4.5 F4
Caméra Risingtech IMX385
Monture AZ-GTI

Avatar de l’utilisateur
mickyman23
Messages : 1946
Inscription : 09 avr. 2019, 07:22
Localisation : Isère

Re: Problème acces au site et connexion - 1er mai

Message par mickyman23 » 01 mai 2019, 14:21

Tout roule chez moi aussi :violin:
Newton 254/1000mm sur EQ6-r Pro Goto
Lunette 72ED sur AZ GTI
Correcteur de Coma pour F/4
Installation en Remote.
Caméra Altaïr Hypercam 294c PRO TEC cooled / Touptek G3M-385C / EQMOD / Sharpcap PRO / Carte du ciel 4.2-1/All sky plate Solver.

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 01 mai 2019, 17:09

hé bien pas chez moi : depuis les pc aucun problème (sous Vivaldi) mais sur le téléphone j'essaie depuis ce matin et je me vois asséner un problème d'erreur lors de l'envoi du formulaire.
Je suis même allé changer mon mot de passe, mais rien n'y fait : impossible de me logger sur le site depuis mon mobile, alors que je n'ai aucun souci pour aller sur WA par exemple.

Lapin compris ??
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
Guimby
Messages : 2961
Inscription : 23 avr. 2019, 13:08
Localisation : 24

Re: Problème acces au site et connexion - 1er mai

Message par Guimby » 01 mai 2019, 18:30

Quelles sont les erreurs que tu reçois? As tu une capture d’ecran?

Si ça persiste, essais de supprimer le cache de ton navigateur
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 01 mai 2019, 19:22

j'ai rebooté, vidé le cache, rien à faire :
Screenshot_20190501-191903.png
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
Guimby
Messages : 2961
Inscription : 23 avr. 2019, 13:08
Localisation : 24

Re: Problème acces au site et connexion - 1er mai

Message par Guimby » 01 mai 2019, 20:07

Je vais avoir du mal à cerner les soucis sans accès aux logs, donc on va attendre l’avis de @clouzot
Ton problème arrive en 4g ou en wifi?
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 01 mai 2019, 21:56

les deux mon capitaine :mrgreen: :mrgreen:
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 02 mai 2019, 21:09

Bon ben ça ne marche toujours pas :(
Je n'ai aucune idée du problème vu que tout a été remis à zéro sur le téléphone
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
mickyman23
Messages : 1946
Inscription : 09 avr. 2019, 07:22
Localisation : Isère

Re: Problème acces au site et connexion - 1er mai

Message par mickyman23 » 02 mai 2019, 21:17

sebb916 a écrit :
02 mai 2019, 21:09
Bon ben ça ne marche toujours pas :(
Je n'ai aucune idée du problème vu que tout a été remis à zéro sur le téléphone
C'est incroyable ton histoire seb!
Newton 254/1000mm sur EQ6-r Pro Goto
Lunette 72ED sur AZ GTI
Correcteur de Coma pour F/4
Installation en Remote.
Caméra Altaïr Hypercam 294c PRO TEC cooled / Touptek G3M-385C / EQMOD / Sharpcap PRO / Carte du ciel 4.2-1/All sky plate Solver.

Avatar de l’utilisateur
mickyman23
Messages : 1946
Inscription : 09 avr. 2019, 07:22
Localisation : Isère

Re: Problème acces au site et connexion - 1er mai

Message par mickyman23 » 02 mai 2019, 21:21

sebb916 a écrit :
02 mai 2019, 21:09
Bon ben ça ne marche toujours pas :(
Je n'ai aucune idée du problème vu que tout a été remis à zéro sur le téléphone
C'est incroyable ton histoire seb!
Newton 254/1000mm sur EQ6-r Pro Goto
Lunette 72ED sur AZ GTI
Correcteur de Coma pour F/4
Installation en Remote.
Caméra Altaïr Hypercam 294c PRO TEC cooled / Touptek G3M-385C / EQMOD / Sharpcap PRO / Carte du ciel 4.2-1/All sky plate Solver.

Avatar de l’utilisateur
Guimby
Messages : 2961
Inscription : 23 avr. 2019, 13:08
Localisation : 24

Re: Problème acces au site et connexion - 1er mai

Message par Guimby » 02 mai 2019, 21:31

Tu as essayé avec un autre navigateur sur ton téléphone?

Il y a quand même une bizzarerie, je suis sur que la solution est simple pourtant...
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 02 mai 2019, 21:33

j'utilise chrome de puis des années sur mes smarpthones et jamais eu ce souci ^^
je vais en télécharger un autre pour voir
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 02 mai 2019, 21:48

ça me rend chèvre : je viens d'installer DuckDuckGo et hop connexion au site ....

pourtant j'ai tout viré au niveau de chrome : le cache, tous les fichiers enregistré, mes dossiers secrets ("M51 dans tous ses états", "M3 se dévoile"...) rien n'y fait !

bon au moins j'ai un navigateur qui me permet d'aller sur mon site préféré !
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Avatar de l’utilisateur
Guimby
Messages : 2961
Inscription : 23 avr. 2019, 13:08
Localisation : 24

Re: Problème acces au site et connexion - 1er mai

Message par Guimby » 02 mai 2019, 23:05

Tu as bien supprimé les cookies aussi? Quelle version d’android et de chrome utilises tu? Essais de mettre à jour chrome
HEQ5 Pro
SW 150/750 - SW 72ed - Celestron C8 vintage
ZWO Focuser - EFW Mini (LRGB) - ASI 1600mm PRO - IDAS LPS P2
---
Sony Alpha 65 défiltré entièrement
70-200 F2.8 (diaphragmé à F4) ou 85mm F1.4

Avatar de l’utilisateur
sebb916
Messages : 2547
Inscription : 09 avr. 2019, 08:53

Re: Problème acces au site et connexion - 1er mai

Message par sebb916 » 02 mai 2019, 23:16

Yes, cookies virés, dernière version de chrome et de l'os (Android 9)
Et ça a commencé a bugger il y a un moment déjà, je me prenais une déconnexion quand je voulais insérer une image.
Tubes : Sw 130/650 PDS, Orion 120ED, Meade ETX90EC
Caméras : Atik Infinity, Datyson T7C
Monture : Skyview pro
Site perso astro : http://sebbastro.e-monsite.com
Chaine youtube astro : https://www.youtube.com/channel/UCrxdpw ... kSZS6hJzKA

Répondre